<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><!--<![endif]-->

<head>
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PBSG44');</script>
  <!-- End Google Tag Manager -->

  <meta charset="utf-8" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="https://www.hoover.org/sites/all/themes/hoov/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="California businesses are leaving the state in droves. In just 2018 and 2019—economic boom years—765 commercial facilities left California. This exodus doesn’t count Charles Schwab’s announcement to leave San Francisco next year. Nor does it include the 13,000 estimated businesses to have left between 2009 and 2016." />
<link rel="image_src" href="https://www.hoover.org/sites/default/files/styles/facebook/public/research/images/istock-1143183128.jpg" />
<link rel="canonical" href="https://www.hoover.org/research/california-businesses-leave-state-thousands" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="shortlink" href="https://www.hoover.org/node/1232691" />
<meta property="og:site_name" content="Hoover Institution" />
<meta property="og:type" content="article" />
<meta property="og:description" content="California businesses are leaving the state in droves. In just 2018 and 2019—economic boom years—765 commercial facilities left California. This exodus doesn’t count Charles Schwab’s announcement to leave San Francisco next year. Nor does it include the 13,000 estimated businesses to have left between 2009 and 2016." />
<meta property="og:url" content="https://www.hoover.org/research/california-businesses-leave-state-thousands" />
<meta property="og:title" content="California Businesses Leave The State By The Thousands" />
<meta property="og:image:url" content="https://www.hoover.org/sites/default/files/styles/facebook/public/research/images/istock-1143183128.jpg" />
<meta property="og:image:secure_url" content="https://www.hoover.org/sites/default/files/styles/facebook/public/research/images/istock-1143183128.jpg" />
<meta property="og:image" content="https://www.hoover.org/sites/default/files/styles/facebook/public/research/images/istock-1143183128.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@hooverinst" />
<meta name="twitter:site" content="@HooverInst" />
<meta name="twitter:creator:id" content="86364947" />
<meta name="twitter:site:id" content="86364947" />
<meta name="apple-itunes-app" content="app-id=964410905" />
<meta name="twitter:description" content="California businesses are leaving the state in droves. In just 2018 and 2019—economic boom years—765 commercial facilities left California. This exodus doesn’t count Charles Schwab’s announcement to" />
<meta name="twitter:url" content="https://www.hoover.org/research/california-businesses-leave-state-thousands" />
<meta name="twitter:image" content="https://www.hoover.org/sites/default/files/styles/facebook/public/research/images/istock-1143183128.jpg" />
<meta name="twitter:title" content="California Businesses Leave The State By The Thousands" />
<meta name="dcterms.title" content="California Businesses Leave The State By The Thousands" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.hoover.org/research/california-businesses-leave-state-thousands" />
  <title>California Businesses Leave The State By The Thousands | Hoover Institution</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.6" />
    <meta http-equiv="cleartype" content="on">

  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" />
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
  <!--link rel="icon" type="image/png" href="/favicon-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
  <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96"-->
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/x-icon" href="/favicon.ico" />
  <meta name="msapplication-TileColor" content="#ff0000">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">

  <meta property="fb:pages" content="577214555786847" />
  <meta property="fb:pages" content="28510612138" />
  <meta property="fb:pages" content="300992409852">
  <meta property="fb:pages" content="156678148122759">
  <meta property="fb:pages" content="1422712004445738">
  <meta name="msvalidate.01" content="C801EE58711048ECD90233E5E02F4C99" />

  <!-- Twitter universal website tag code -->
  <script>
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
    a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o246y');
    twq('track','PageView');
  </script>
  <!-- End Twitter universal website tag code -->

  <style>
@import url("https://www.hoover.org/modules/system/system.base.css?qgiptc");
</style>
<style>
@import url("https://www.hoover.org/sites/all/modules/date/date_api/date.css?qgiptc");
@import url("https://www.hoover.org/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qgiptc");
@import url("https://www.hoover.org/modules/field/theme/field.css?qgiptc");
@import url("https://www.hoover.org/sites/all/modules/hoover/hoover_core/css/hoover_core.css?qgiptc");
@import url("https://www.hoover.org/sites/all/modules/hoover/hoover_filter/css/hoover_filter.css?qgiptc");
@import url("https://www.hoover.org/sites/all/modules/hoover/hoover_nav/css/hoover_nav.css?qgiptc");
@import url("https://www.hoover.org/sites/all/modules/hoover/hoover_search/css/hoover_search.css?qgiptc");
@import url("https://www.hoover.org/sites/all/modules/logintoboggan/logintoboggan.css?qgiptc");
@import url("https://www.hoover.org/modules/node/node.css?qgiptc");
@import url("https://www.hoover.org/modules/search/search.css?qgiptc");
@import url("https://www.hoover.org/modules/user/user.css?qgiptc");
@import url("https://www.hoover.org/sites/all/modules/views/css/views.css?qgiptc");
@import url("https://www.hoover.org/sites/all/modules/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qgiptc");
</style>
<style>
@import url("https://www.hoover.org/sites/all/modules/ctools/css/ctools.css?qgiptc");
@import url("https://www.hoover.org/sites/all/libraries/fancybox/source/jquery.fancybox.css?qgiptc");
@import url("https://www.hoover.org/sites/all/modules/panels/css/panels.css?qgiptc");
@import url("https://www.hoover.org/sites/all/themes/hoov/layouts/hoover_twocol_stacked/hoover_twocol_stacked.css?qgiptc");
@import url("https://www.hoover.org/sites/all/themes/hoov/layouts/hoover_onecol_article/hoover_onecol_article.css?qgiptc");
@import url("https://www.hoover.org/sites/all/themes/hoov/layouts/hoover_onecol_nested/hoover_onecol_nested.css?qgiptc");
@import url("https://www.hoover.org/sites/all/modules/twitter_pull/twitter-pull-listing.css?qgiptc");
@import url("https://www.hoover.org/sites/all/themes/hoov/layouts/hoover_twocol_stacked_nosb/hoover_twocol_stacked_nosb.css?qgiptc");
</style>
<style>
@import url("https://www.hoover.org/sites/all/themes/hoov/js/perfect-scrollbar/perfect-scrollbar.css?qgiptc");
@import url("https://www.hoover.org/sites/all/themes/hoov/js/select2/select2.css?qgiptc");
@import url("https://www.hoover.org/sites/all/themes/hoov/css/styles.css?qgiptc");
</style>
  <script src="https://www.hoover.org/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.hoover.org/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.hoover.org/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.hoover.org/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.hoover.org/misc/drupal.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://www.hoover.org/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script src="https://www.hoover.org/misc/ajax.js?v=7.72"></script>
<script src="https://www.hoover.org/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="https://www.hoover.org/sites/all/modules/admin_menu/admin_devel/admin_devel.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/modules/hoover/hoover_core/js/hoover_core.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/modules/hoover/hoover_core/js/hoover_core.ckeditor.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/modules/hoover/hoover_core/js/perfect-scrollbar/perfect-scrollbar.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/modules/hoover/hoover_core/js/purl.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/modules/hoover/hoover_core/js/imagesloaded.pkgd.min.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/modules/hoover/hoover_core/js/jquery.widowFix.min.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/modules/hoover/hoover_filter/js/hoover_filter.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/modules/hoover/hoover_library/js/hoover_library.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/modules/hoover/hoover_nav/js/hoover_nav.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/modules/hoover/hoover_poll/js/hoover_poll.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/modules/hoover/hoover_search/js/hoover_search.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/modules/hoover/hoover_social/js/hoover_social.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/modules/spamspan/spamspan.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/modules/fancybox/fancybox.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/libraries/fancybox/source/jquery.fancybox.pack.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/libraries/fancybox/lib/jquery.mousewheel-3.0.6.pack.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/modules/disqus/js/disqus_ga.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/modules/disqus/js/disqus.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/modules/views/js/base.js?qgiptc"></script>
<script src="https://www.hoover.org/misc/progress.js?v=7.72"></script>
<script src="https://www.hoover.org/sites/all/modules/views/js/ajax_view.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/themes/hoov/js/breakpoints.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/themes/hoov/js/jquery.cycle2.swipe.min.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/themes/hoov/js/jquery.cycle2.min.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/themes/hoov/js/jquery.cycle2.carousel.min.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/themes/hoov/js/more_less.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/themes/hoov/js/select2/select2.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/themes/hoov/js/trunk8.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/themes/hoov/js/script.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/themes/hoov/js/multisearch.js?qgiptc"></script>
<script src="https://www.hoover.org/sites/all/themes/hoov/js/we_new.js?qgiptc"></script>
<script>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</script>
  <script type="text/javascript" src="//use.typekit.net/ljj1jcs.js"></script>
  <script type="text/javascript">
    try{
      Typekit.load({
        active: function() { jQuery('body').trigger('typekit:loaded'); }
      });
    } catch(e) {}
  </script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5.js"></script>
    <![endif]-->
  	<!--[if lte IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script>
	<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1232691 node-type-research context-section-publications general-node section-research page-panels" >
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBSG44" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

  
      <p id="skip-link">
      <a href="#main-content" class="element-invisible element-focusable">Jump to content</a>
    </p>
      <div id="page" class="container page">

  <header class="header full" id="header" role="banner">
      <div class="region region-header-top"><div class="region-inner clearfix">
    <div id="block-nodeblock-272" class="block block-nodeblock stanford-header-block first odd"><div class="block-inner">

      
  <div class="content clearfix">
    <p><a href="http://stanford.edu" target="_new">Stanford University</a></p>
  </div>

</div></div>
<div id="block-nodeblock-273" class="block block-nodeblock toolbar-header-block last even"><div class="block-inner">

      
  <div class="content clearfix">
    <div class="profile-nav">
	<ul>
		<li><a href="//www.hoover.org/news-events">News &amp; Events</a></li>
		<li><a href="//www.hoover.org/about">About Hoover</a></li>
                <li><a href="//www.hoover.org/hooverpress">Hoover Press</a></li>
                <li><a class="hooverdc" href="//www.hoover.org/dc">Hoover in DC</a></li>
	</ul>
</div>

<div class="search-wrap">
	<form action="//www.hoover.org/site-search" method="get" class="search-form"><input class="form-text" type="search" name="keyword" placeholder="Search Hoover.org" /><input type="hidden" name="src" value="navbar" /> <input class="form-submit" type="submit" value="Submit" /> </form>
</div>

<div class="get-involved"><a class="btn-get" href="//www.hoover.org/donate">Support Hoover</a></div>
<div class="get-involved-dropdown">
  <div class="half">
    <h3><a href="//www.hoover.org/get-involved">Get Involved</a></h3>
	<ul>
		<li><a href="http://resources.hoover.org/supportthemission/" target="_blank">Support the Mission of the Hoover Institution</a></li>
		<li><a href="//www.hoover.org/get-involved/subscriptions">Subscribe to the Hoover Daily Report</a></li>
		<li><a href="//www.hoover.org/get-involved/connect">Follow Hoover on Social Media</a></li>
	</ul>
  </div>
  <div class="half">
    <div class="panel-col-inner" style="background-image: url(/sites/all/themes/hoov/images/support-hoover-banner-header.png);" data-link="http://www.hoover.org/donate">
            <h4>Make A Gift</h4>
           <p>Your gift helps advance ideas that promote a free society.</p>
           <p class="support-green-block"><a href="//www.hoover.org/donate">Donate now</a></p>
    </div>
  </div>
</div>  </div>

</div></div>
  </div></div>
      <div class="region region-navigation"><div class="region-inner clearfix">
    <div id="block-panels-mini-header-nav-links" class="block block-panels-mini first odd"><div class="block-inner">

      
  <div class="content clearfix">
    <div class="hoover-1col-nested panel-display hoover-onecol-nested" id="mini-panel-header_nav_links">

  
  <div class="panel-col-outer panel-panel">
    <div class="panel-pane pane-block pane-nodeblock-274 logo-header-block pane-nodeblock logo-header-block no-title"  >
  
      
  
  <h1 id="site-name"><a href="//www.hoover.org/" title="Home"><img alt="Hoover Institution" src="//www.hoover.org/sites/all/themes/hoov/logo.png" width="199px" /></a></h1>

  
  </div>
<div class="panel-pane pane-block pane-nodeblock-268 nav-links-block pane-nodeblock nav-links-block no-title"  >
  
      
  
  <ul class="clearfix" id="nav-tabs">
	<li><a class="nav-link nav-link-research" data-container="nav-research" href="//www.hoover.org/research">Research</a></li>
	<li><a class="nav-link nav-link-publications" data-container="nav-publications" href="//www.hoover.org/publications">Publications</a></li>
	<li><a class="nav-link nav-link-fellows" data-container="nav-fellows" href="//www.hoover.org/fellows">Fellows</a></li>
	<li><a class="nav-link nav-link-library" data-container="nav-library" href="//www.hoover.org/library-archives">Library &amp; Archives</a></li>
	<li><a class="nav-link nav-link-policyed" data-container="nav-policyed" href="//www.hoover.org/publications/policyed" style="text-transform:none;">POLICY<em>Ed</em></a></li>
</ul>

<div class="mmenu-icon">
      <span class="hamburger topbun"></span>
      <span class="hamburger patty"></span>
      <span class="hamburger botbun"></span>
</div>
<div class="mmenu-icon search">
</div>
<div class="mmenu">
	<ul id="mobile-nav">
		<li style="display:none;">
			<form action="//hoover.org/search" method="get" class="search-form"><input class="form-text" name="keyword" placeholder="Search Hoover.org" type="search" /> <input class="form-submit" type="submit" value="Submit" /> </form>
		</li>
		<li><a class="parent">Research</a>
			<ul>
				<li><a href="//www.hoover.org/research">Overview</a></li>
				<li><a href="//www.hoover.org/research?tab=0">By Topic</a></li>
				<li><a href="//www.hoover.org/research?tab=1">By Content</a></li>
				<li><a href="//www.hoover.org/research?tab=2">By Research Team</a></li>
				<li><a href="//www.hoover.org/research?tab=3">By Region</a></li>
			</ul>
		</li>
		<li><a class="parent">Publications</a>
			<ul>
				<li><a href="//www.hoover.org/publications">Overview</a></li>
				<li><a href="//www.hoover.org/publications?tab=0">Hoover Publications</a></li>
				<li><a href="//www.hoover.org/publications/policyed">PolicyEd</a></li>
				<li><a href="//www.hoover.org/publications/fellow-books">Books by Fellows</a></li>
				<li><a href="//www.hoover.org/publications?tab=1">Hoover Channels</a></li>
				<li><a href="//www.hoover.org/publications?tab=2">Fellows Blog</a></li>
				<li><a href="//www.hoover.org/publications/economics-working-papers">Economics Working Papers</a></li>
				<li><a href="//www.hoover.org/publications?tab=3">Video Series</a></li>
				<li><a href="//www.hoover.org/publications?tab=4">Podcasts</a></li>
				<li><a href="https://www.hooverpress.org" target="_blank">Hoover Institution Press</a></li>
			</ul>
		</li>
		<li><a class="parent">Fellows</a>
			<ul>
				<li><a href="//www.hoover.org/fellows">Overview</a></li>
				<li><a href="//www.hoover.org/fellows">By Name</a></li>
				<li><a href="//www.hoover.org/fellows/awards">By Awards</a></li>
				<li><a href="//www.hoover.org/fellows/category">By Category</a></li>
				<li><a href="//www.hoover.org/fellows/expertise">By Expertise</a></li>
			</ul>
		</li>
		<li><a class="parent">Library &amp; Archives</a>
			<ul>
				<li><a href="//www.hoover.org/library-archives">Overview</a></li>
				<li><a href="//www.hoover.org/library-archives/reading-room">Reading Room</a></li>
				<li><a href="//www.hoover.org/library-archives/collections">Collections</a></li>
				<li><a href="//www.hoover.org/publications/histories">HI Stories</a></li>
                                <li><a href="//www.hoover.org/library-archives/about/news">News</a></li>
				<li><a href="//www.hoover.org/library-archives/about/news/events/exhibits">Exhibitions</a></li>
				<li><a href="//www.hoover.org/publications/carillon">Digital Newsletter</a></li>
				<li><a href="//www.hoover.org/library-archives/about">About</a></li>
				<li><a href="//www.hoover.org/library-archives/visit">Visit</a></li>
			</ul>
		</li>
                <li><a class="parent open-normal" href="https://www.policyed.org" target="_blank">PolicyEd</a></li>

		<ul class="extra">
			<li><a href="//www.hoover.org/news-events">News &amp; Events</a></li>
			<li><a href="//www.hoover.org/about">About Hoover</a></li>
			<li><a href="//www.hoover.org/get-involved">Get Involved</a></li>
			<li><a href="//www.hoover.org/hooverpress">Hoover Press</a></li>
                        <li><a href="//www.hoover.org/dc">Hoover in DC</a></li>
			<li><a href="http://stanford.edu" target="_blank">Stanford University</a></li>
		</ul>
	</ul>
</div>
<div class="dark"></div>
<div id="toTop">Top</div>
  
  </div>
<div class="panel-pane pane-custom pane-1 no-title"  >
  
      
  
  <div class="mobile-search" style="display:none">
	<div class="search-wrap">
		<form action="//www.hoover.org/site-search" class="search-form" method="get"><input class="form-text" name="keyword" placeholder="Search Hoover.org" type="search" /><input class="form-submit" type="submit" value="Submit" /> </form>
	</div>
</div>

  
  </div>
     
  </div>
</div>
  </div>

</div></div>
<div id="block-panels-mini-header-nav-drops" class="block block-panels-mini nav-drop-wrapper last even"><div class="block-inner">

      
  <div class="content clearfix">
    <div class="hoover-1col-nested panel-display hoover-onecol-nested" id="mini-panel-header_nav_drops">

  
  <div class="panel-col-outer panel-panel">
    <div class="panel-pane pane-block pane-nodeblock-458 nav-research nav-container-block clearfix js-hide pane-nodeblock"  >
  
        <h2 class="pane-title">
      Research    </h2>
    
  
  <div class="list-wrap" data-container-link="nav-link-research">
	<div class="item-list">
		<ul class="stem_class">
			<li><a href="//www.hoover.org/research?tab=0">By Topic</a>
				<div class="item-list">
					<ul>
						<li><a href="//www.hoover.org/publications/hoover-institution-covid-19">COVID-19</a></li>
						<li><a href="//www.hoover.org/research/economic-policy">Economic Policy</a></li>
						<li><a href="//www.hoover.org/research/education">Education</a></li>
						<li><a href="//www.hoover.org/research/energy-science-technology">Energy, Science &amp; Technology</a></li>
						<li><a href="//www.hoover.org/research/health-care">Health Care</a></li>
						<li><a href="//www.hoover.org/research/foreign-affairs-national-security">Foreign Affairs &amp; National Security</a></li>
						<li><a href="//www.hoover.org/research/history">History</a></li>
						<li><a href="//www.hoover.org/research/law">Law</a></li>
						<li><a href="//www.hoover.org/research/us-politics">US Politics</a></li>
						<li><a href="//www.hoover.org/research/values-social-policy">Values &amp; Social Policy</a></li>
					</ul>
				</div>
			</li>
			<li><a href="//www.hoover.org/research?tab=1">By Content</a>
				<div class="item-list">
					<ul>
						<li><a href="//www.hoover.org/research/type/articles">Articles</a></li>
						<li><a href="//www.hoover.org/research/type/books">Books</a></li>
						<li><a href="//www.hoover.org/research/type/video">Videos</a></li>
						<li><a href="//www.hoover.org/research/type/podcasts">Podcasts</a></li>
						<li><a href="//www.hoover.org/research/type/essays">Essays</a></li>
						<li><a href="//www.hoover.org/research/type/speeches-testimony">Speeches &amp; Testimony</a></li>
					</ul>
				</div>
			</li>
			<li><a href="//www.hoover.org/research?tab=2">By Research Team</a>
				<div class="item-list">
					<ul class="small-list">
						<li><a href="//www.hoover.org/research-teams/economic-policy-working-group">Economic Policy</a></li>
						<li><a href="//www.hoover.org/hesi-initiative">Education Success Initiative</a></li>
						<li><a href="//www.hoover.org/research-teams/energy-policy-task-force">Energy Policy</a></li>
						<li><a href="//www.hoover.org/research-teams/working-group-foreign-policy">Foreign Policy and Grand Strategy</a></li>
						<li><a href="//www.hoover.org/governanceproject">Governance In An Emerging New World</a></li>
						<li><a href="//www.hoover.org/research-teams/history-working-group">History Working Group</a></li>
						<li><a href="//www.hoover.org/research-teams/health-care-policy-working-group">Health Care Policy</a></li>
						<li><a href="//www.hoover.org/research-teams/middle-east-and-islamic-world-working-group">Islamism and the International Order</a></li>
						<li><a href="//www.hoover.org/research-teams/military-historycontemporary-conflict-working-group">Military History</a></li>
						<li><a href="//www.hoover.org/research-teams/national-security-technology-law-working-group">National Security, Technology and Law</a></li>
						<li><a href="//www.hoover.org/research-teams/human-prosperity-project-socialism-and-free-market-capitalism">Socialism &amp; Free-Market Capitalism</a></li>
						<li><a href="//www.hoover.org/research-teams/hoover-institution-project-taiwan-indo-pacific-region">Taiwan in the Indo-Pacific</a></li>
					</ul>
				</div>
			</li>
			<li><a href="//www.hoover.org/research?tab=3">By Region</a>
				<div class="item-list">
					<ul>
						<li><a href="//www.hoover.org/regions/north-america">North America</a></li>
						<li><a href="//www.hoover.org/regions/asia">Asia</a></li>
						<li><a href="//www.hoover.org/regions/europe">Europe</a></li>
						<li><a href="//www.hoover.org/regions/russia">Russia</a></li>
						<li><a href="//www.hoover.org/regions/latin-america">Latin America &amp; Caribbean</a></li>
						<li><a href="//www.hoover.org/regions/indiapakistanafghanistan">India/Pakistan/Afghanistan</a></li>
						<li><a href="//www.hoover.org/regions/middle-east-north-africa">Middle East &amp; North Africa</a></li>
						<li><a href="//www.hoover.org/regions/sub-saharan-africa">Sub-Saharan Africa</a></li>
					</ul>
				</div>
			</li>
		</ul>
	</div>
</div>

  
  </div>
<div class="panel-pane pane-block pane-nodeblock-298 nav-publications nav-container-block clearfix js-hide pane-nodeblock"  >
  
        <h2 class="pane-title">
      Publications    </h2>
    
  
  <div class="list-wrap" data-container-link="nav-link-publications">
	<div class="item-list">
		<ul class="stem_class">
			<li><a href="//www.hoover.org/publications?tab=0">Hoover Publications</a>
				<div class="item-list">
					<ul>
						<li><a href="//www.hoover.org/publications/daily-report">Hoover Daily Report</a></li>
						<li><a href="//www.hoover.org/publications/defining-ideas">Defining Ideas</a></li>
						<li><a href="//www.hoover.org/publications/strategika">Strategika</a></li>
						<li><a href="//www.hoover.org/publications/socialism-and-free-market-capitalism-prosperity-project">Human Prosperity Project</a></li>
						<li><a href="//www.hoover.org/publications/caravan">The Caravan</a></li>
						 <li><a href="//www.hoover.org/decision2020">Decision 2020</a></li>
						 <li><a href="//www.hoover.org/publications/governance-emerging-new-world">Governance In An Emerging New World</a></li>
						<li><a href="//www.hoover.org/publications/hoover-digest">Hoover Digest</a></li>
 						<li><a href="//www.hoover.org/publications/eureka">Eureka</a></li>
						<li><a href="//www.hoover.org/publications/classics-military-history">Classics of Military History</a></li>
					</ul>
				</div>
			</li>
	                <li><a href="//www.hoover.org/hooverpress">Hoover Institution Press</a></li>			
			<li><a href="//www.hoover.org/publications/fellow-books">Books by Fellows</a></li>
			<li><a href="//www.hoover.org/publications?tab=1">Hoover Channels</a>
				<div class="item-list">
					<ul>
						<li><a href="//www.hoover.org/publications/military-history-news">Military History in the News</a></li>
                                                <li><a href="//www.hoover.org/publications/californiaonyourmind">California on Your Mind</a></li>
						<li><a href="//www.hoover.org/publications/aegis-paper-series">Aegis Paper Series</a></li>
						<li><a href="//www.hoover.org/publications/briefing">The Briefing</a></li>
						<li><a href="//www.hoover.org/publications/immigration-reform">Immigration Reform</a></li>
						<li><a href="//www.hoover.org/publications/advancing-free-society">Advancing a Free Society</a></li>
					</ul>
				</div>
			</li>
                        <li><a href="//www.hoover.org/publications/policyed">PolicyEd</a></li>
			<li><a href="//www.hoover.org/publications?tab=2">Fellows Blogs</a>
				<div class="item-list">
					<ul>
						<li><a class="external" href="http://economicsone.com" target="_blank">Economics One</a></li>
						<li><a class="external" href="http://johnhcochrane.blogspot.com" target="_blank">Grumpy Economist</a></li>
						<li><a class="external" href="http://victorhanson.com/wordpress/" target="_blank">Victor Davis Hanson</a></li>
						<li><a class="external" href="http://www.econlib.org/econlog-by-author-and-letter/?selected_letter=H#dhenderson" target="_blank">EconLog</a></li>
						<li><a class="external" href="http://www.lawfareblog.com/" target="_blank">LawFare</a></li>
						<li><a class="external" href="http://paulgregorysblog.blogspot.com/" target="_blank">Paul Gregory's Writings</a></li>
						<li><a class="external" href="http://thoughtfulideas.blogspot.com/" target="_blank">Thoughtful Ideas</a></li>
						<li><a class="external" href="https://showmethemath.org//" target="_blank">Show Me The Math</a></li>
					</ul>
				</div>
			</li>
			<li><a href="//www.hoover.org/publications/economics-working-papers">Economics Working Papers</a></li>
			<li><a href="//www.hoover.org/publications?tab=3">Video Series</a>
				<div class="item-list">
					<ul>
						<li><a href="//www.hoover.org/publications/uncommon-knowledge">Uncommon Knowledge</a></li>
						<li><a href="//www.hoover.org/goodfellows">GoodFellows</a></li>
						<li><a href="//www.hoover.org/hoover-virtual-policy-briefings">Policy Briefings</a></li>
			                        <li><a href="//www.hoover.org/publications/policyed">PolicyEd</a></li> 
						<li><a href="//www.hoover.org/publications/american-conversation-essentials">American Conversation Essentials</a></li>
						<li><a href="//www.hoover.org/publications/numbers-game">The Numbers Game</a></li>
						<li><a href="//www.hoover.org/publications/fellow-talks?go_type%5B0%5D=203">Fellow Talks</a></li>
						<li><a href="//www.hoover.org/publications/hoover-videos">Hoover Videos</a></li>
					</ul>
				</div>
			</li>
			<li><a href="//www.hoover.org/publications?tab=4">Podcasts</a>
				<div class="item-list">
					<ul>
						<li><a href="//www.hoover.org/publications/area-45?go_type%5B0%5D=204">Area 45</a></li>
						<li><a class="external" href="http://www.econtalk.org" target="_blank">EconTalk</a></li>
						<li><a href="//www.hoover.org/publications/classicist?go_type%5B0%5D=204">The Classicist</a></li>
						<li><a href="//www.hoover.org/publications/defining-ideas/libertarian?go_type%5B0%5D=204">The Libertarian</a></li>
                                                <li><a href="//www.hoover.org/reasonable-disagreements?go_type%5B0%5D=204">Reasonable Disagreements</a></li>
						<li><a href="//www.hoover.org/grumpy-economist-podcast">The Grumpy Economist</a></li>
						<li><a href="//www.hoover.org/publications/pacific-century">The Pacific Century</a></li>
						<li><a href="//www.hoover.org/publications/fellow-talks?go_type%5B0%5D=204">Fellow Talks</a></li>

                                                <li><a class="external" href="https://soundcloud.com/education-exchange-paul-peterson" target="_blank">Education Exchange</a></li>
					</ul>
				</div>
			</li>
			</ul>
	</div>
</div>

  
  </div>
<div class="panel-pane pane-block pane-nodeblock-299 nav-fellows nav-container-block clearfix js-hide pane-nodeblock"  >
  
        <h2 class="pane-title">
      Fellows    </h2>
    
  
  <div class="list-wrap" data-container-link="nav-link-fellows">
	<div class="item-list">
		<ul class="stem_class">
			<li><a href="//www.hoover.org/fellows">By Name</a></li>
			<li><a href="//www.hoover.org/fellows/awards">By Awards</a></li>
			<li><a href="//www.hoover.org/fellows/category">By Category</a></li>
			<li><a href="//www.hoover.org/fellows/expertise">By Expertise</a></li>
		</ul>
	</div>
</div>

  
  </div>
<div class="panel-pane pane-block pane-nodeblock-44842 nav-library nav-container-block clearfix js-hide pane-nodeblock"  >
  
        <h2 class="pane-title">
      Library &amp; Archives    </h2>
    
  
  <div class="list-wrap" data-container-link="nav-link-library">
	<div class="item-list">
		<ul class="stem_class">
<li><a href="//www.hoover.org/library-archives/reading-room">Reading Room</a>
				<div class="item-list">
					<ul>
						<li><a href="//www.hoover.org/www.hoover.org/library-archives/reading-room/using-reading-room">Using The Reading Room</a></li>
						<li><a href="//www.hoover.org/library-archives/reading-room/services">Reading Room Services</a></li>
						<li><a href="//www.hoover.org/library-archives/collections/using-the-chiang-diaries">Using the Chiang Diaries</a></li>
<li><a href="//www.hoover.org/frequently-asked-questions">Frequently Asked Questions</a></li>
</ul>
				</div>
</li>
			<li><a href="//www.hoover.org/library-archives/collections">Collections</a>
				<div class="item-list">
					<ul>
						<li><a href="//www.hoover.org/library-archives/collections?tab=2">Digital</a></li>
						<li><a href="//www.hoover.org/library-archives/collections?tab=0">Geography</a></li>
						<li><a href="//www.hoover.org/library-archives/collections?tab=1">Subject</a></li>
						<li><a href="//www.hoover.org/library-archives/collections?tab=3">Oral Histories</a></li>
						<li><a href="//www.hoover.org/library-archives/collections?tab=4">Audio/Visual</a></li>
					</ul>
				</div>
			</li>
			<li><a href="//www.hoover.org/library-archives/about/news">News</a></li>
			<li><a href="//www.hoover.org/publications/histories">HI Stories</a></li>
			<li><a href="//www.hoover.org/library-archives/about/news/events/exhibits">Exhibitions</a></li>
			<li><a href="//www.hoover.org/publications/carillon">Digital Newsletter</a></li>
	<li><a href="//www.hoover.org/library-archives/about">About</a>
				<div class="item-list">
					<ul>
						<li><a href="//www.hoover.org/library-archives/about/history">History</a></li>
						<!--<li><a href="//www.hoover.org/library-archives/about/our-mission">Our Mission</a></li>-->
						<!--<li><a href="//www.hoover.org/library-archives/about/publications">Publications</a></li>-->
<!--<li><a href="//www.hoover.org/library-archives/about/donor-spotlight">Donor Spotlight</a></li>-->
						<li><a href="//www.hoover.org/library-archives/about/fellowships">Fellowships</a></li>
						<li><a href="//www.hoover.org/assistant-employment">Assistant Employment</a></li>
						<li><a href="//www.hoover.org/library-archives/collections/hoover-institution-library-archives-workshop-series">Workshops</a></li>
						<!--<li><a href="//www.hoover.org/publications/behind-the-scenes">Behind the Scenes</a></li>-->
						<li><a href="//www.hoover.org/library-archives/about/staff-directory">Staff Directory</a></li>
						<!--<li><a href="//www.hoover.org/library-archives-collection-development-policy">Collection Development</a></li>--></ul>
				</div>
			</li>
			<li><a href="//www.hoover.org/library-archives/visit">Visit</a>
				<div class="item-list">
					<ul>
						<!---09.22.18 not used in nav<li><a href="//www.hoover.org/library-archives/visit">Hours &amp; Directions</a></li>
						<li><a href="//www.hoover.org/library-archives/visit/explore">Explore</a></li>
						<li><a href="//www.hoover.org/library-archives/about/news/events">Events</a></li>-->
					</ul>
				</div>
			</li>
			<!--<li><a href="//www.hoover.org/library-archives/collections/get-help">Get Help</a>-->
				<div class="item-list">
					<ul></ul>
				</div>
			
		</ul>
	</div>
</div>

  
  </div>
<div class="panel-pane pane-block pane-nodeblock-964651 nav-policyed nav-container-block clearfix js-hide pane-nodeblock"  >
  
        <h2 class="pane-title">
      PolicyEd    </h2>
    
  
  <div class="list-wrap" data-container-link="nav-link-research">
	<div class="item-list">
		<ul class="stem_class">
			<li><a href="https://www.policyed.org" target="_blank">PolicyEd Website</a>
				<div class="item-list">
					<ul>
            <li><a href="https://www.policyed.org/intellections" target="_blank">Intellections</a></li>
            <li><a href="https://www.policyed.org/perspectivesonpolicy" target="_blank">Perspectives on Policy</a></li>
            <li><a href="https://www.policyed.org/friedmanfundamentals" target="_blank">Friedman Fundamentals</a></li>
            <li><a href="https://www.policyed.org/policy-briefs" target="_blank">Policy Briefs</a></li>
            <li><a href="https://www.policyed.org/econ1" target="_blank">Econ1 w/ John Taylor</a></li>
            <li><a href="https://www.policyed.org/numbers-game" target="_blank">The Numbers Game</a></li>
            <li><a href="https://www.policyed.org/blueprint-america" target="_blank">Blueprint for America</a></li>
					</ul>
				</div>
			</li>
		</ul>
	</div>
</div>


  
  </div>
     
  </div>
</div>
  </div>

</div></div>
  </div></div>
  </header>
    <div class="region region-header-bottom"><div class="region-inner clearfix">
    <div id="block-nodeblock-287" class="block block-nodeblock section-img-block first last odd"><div class="block-inner">

      
  <div class="content clearfix">
    <p></p><div class="media media-element-container media-default"><img class="media-element file-default" alt="" title="" src="//www.hoover.org/sites/default/files/thumbnails/image/publications.jpg" width="2000" height="800" /></div>
  </div>

</div></div>
  </div></div>

  <div id="main">
    <div id="content" class="content-column" role="main">
      <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">You are here</h2><ol><li><a href="/">Home</a> › </li><li><a href="/publications">Publications</a> › </li><li><a href="https://www.hoover.org/publications/californiaonyourmind">California on Your Mind</a></li></ol></nav>      <a name="main-content"></a>
            
                        


<div class="hoov-2col-stack panel-display hoover-twocol-stacked" >
      <div class="hoov-2col-stack-top panel-col-top panel-panel">
      <div class="inside"><div class="panel-pane pane-entity-field pane-node-field-publication-banner no-title"  >
  
      
  
  <div class="field field-name-field-publication-banner field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/publications/californiaonyourmind"><img src="https://www.hoover.org/sites/default/files/styles/publication_main/public/publications/banners/california_on_your_mind_bannerblue.jpg" alt="" /></a></div></div></div>
  
  </div>
</div>
    </div>
    <div class="cwrap clearfix">
    <div class="hoov-2col-stack-first panel-col-first panel-panel">
      <div class="inside"><div class="panel-pane pane-node-content no-title"  >
  
      
  
  <div class="hoov-1col-article clearfix panel-display node node-research view-mode-full " >

      <header class="article-header">
      <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h1 class="page-title">California Businesses Leave The State By The Thousands</h1></div></div></div><div class="field-name-field-research-authors field-meta" ><span class="label-inline field-label" >by </span><span class="field-items" ><a href="/profiles/lee-ohanian" class="node node-4934 entityreference">Lee Ohanian</a></span></div><div class="field-meta last" ><span class="date-display-single">Tuesday, September 8, 2020</span></div>    </header>
  
      <div class="content-above">
      <div class="field field-name-tweet-count">
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=hooverinstitution"></script>
		<script type="text/javascript">
			// Wrap all jQuery to protect its namespace:
			(function ($, Drupal, window, document, undefined) {
				$(document).ready(function() {
					//AddThis listener
					//addthis.addEventListener("addthis.ready", addthisReady);
					/*function addthisReady() {
						if (typeof addthis.sharecounters.getShareCounts == "function") {
						  //AddThis counter
						  addthis.sharecounters.getShareCounts({service: "twitter", countUrl: "https://www.hoover.org/research/california-businesses-leave-state-thousands"}, function(obj) {
						    if (obj.count)
							    $(".arrow_box").html(obj.count);
							  else
							    $(".arrow_box").html("0");
						  });
						}
					}*/
				});
			})(jQuery, Drupal, this, this.document);
		</script>

		<!--a class="addthis_button_twitter"><div class="arrow_box">&nbsp;</div></a--></div>    </div>
  
  <div class="field-img  field field-name-field-research-img field-type-image field-label-hidden flipboard-image" ><figure><img src="https://www.hoover.org/sites/default/files/styles/page_main/public/research/images/istock-1143183128.jpg" width="1200" height="420" alt="" /></figure></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>California businesses are leaving the state in droves. In just 2018 and 2019—economic boom years—<a href="https://www.southstarcommunities.com/blog/companies-leave-california-bound-for-texas">765 commercial facilities left California</a>. This exodus doesn’t count Charles Schwab’s announcement to leave San Francisco next year. Nor does it include the <a href="https://spectrumlocationsolutions.com/2015/11/18/california-awful-ranking-in-business-tax-survey-how-one-company-owner-said-goodbye/">13,000 estimated businesses to have left between 2009 and 2016</a>.</p>

<p> The reason? Economics, plain and simple. California is too expensive, and its taxes and regulations are too high. <a href="https://taxfoundation.org/publications/state-business-tax-climate-index/">The Tax Foundation</a> ranks California 48th in terms of business climate. California is also ranked <a href="https://www.freedominthe50states.org/regulatory/california">48th in terms of regulatory burdens</a>. And California’s cost of living is <a href="https://worldpopulationreview.com/state-rankings/cost-of-living-index-by-state">50 percent higher than the national average</a>.</p>

<p>These statistics show why California’s business and living climate have become so challenging. But the frustrations that California entrepreneurs face every day present a different way of understanding their relocation decisions.</p>

<p>Erica Douglas, a young tech entrepreneur, moved her company, Whoosh Traffic, from San Diego to Austin, Texas, a few years ago. Here is what she had to say:</p>

<p>“Dear California,</p>

<p>“I’m leaving you. I’ve struggled with a government that is notoriously business-unfriendly—with everything from high taxes on earning to badgering businesses to work more to comply with bureaucracy. I paid enough in California income tax in one year alone to hire another worker for my business. And you charge me $800 annually as a corporation fee, when most states charge just a few dollars.”</p>

<p>Not surprisingly, California businesses tend to relocate from the counties with the highest taxes, highest regulatory burdens, and most expensive real estate, such as San Francisco, and they tend to relocate to states where it is easier to prosper. Texas imposes just a 0.75% franchise tax on business margins, compared to California’s 8.85% corporate tax. As if this large difference weren’t enough of an incentive to leave, the city of San Francisco imposes a 0.38% payroll tax, and a 0.6%  gross-receipts tax on financial service companies. Yes, if your business is in San Francisco, not only are your profits taxed by the state, but your payroll and your output are taxed as well. Not to mention that Texas has no individual income tax, compared to California’s current top rate of 13.3%, which may rise to 16.3% soon, and which would apply retroactively.</p>

<p>Speaking of California entrepreneurs leaving the state, there is Paul Petrovich. If you live near Sacramento, chances are your life has been made easier by Paul. He is a major commercial real estate developer whose projects include facilities involving Costco, Target, Walmart, McDonalds, Wells Fargo, and Verizon, among other major firms. But Petrovich has announced he will soon be leaving. For . . . drumroll please . . . Texas.</p>

<p>You see, California is discussing a wealth tax that may hit Petrovich. Known as AB 2088, lawmakers are so proud of this 0.4% tax on wealth that they proudly market it as “establishing a first-in-nation net-worth tax” that “will generate $7.5 billion in revenue.” Complicated as all get-out, it involves not just financial assets but real estate, farmland, offshore holdings, pensions, art, antiques, and other collectibles. Europe tried taxing wealth, and it has failed, leading almost all countries to abandon it. And the idea that it will generate $7.5 billion in revenue is laughable, though it will create additional income for tax attorneys and CPAs. The state also intends to make this law follow you for up to a decade should you leave. Clever politicians? Maybe, but just how will they convince other states to cooperate once you relocate? Not to mention whether this future provision is constitutional.</p>

<p>I am surprised that Petrovich stayed in California so long. As a developer specializing in developing infill projects, meaning developing unutilized or underutilized land, he has been involved in many lawsuits challenging his right to develop.</p>

<p>One has involved a mixed-use development project that includes a Safeway supermarket, senior living, shopping, and a gas station on a site of a former railway station, polluted and abandoned. What is not to like? For the city council, it is the gas station.</p>

<p>Petrovich has been involved in a legal battle over this project since 2003. All over a gas station. Twenty lawsuits and over $2 million in legal fees later, Petrovich appears to be winning, and winning against a city council that broke the law.</p>

<p>A state appeals court recently ruled that the Sacramento City Council denied Petrovich a fair hearing several years ago by acting in a biased manner. Sacramento Superior Court judge Michael Kenny wrote that one councilman demonstrated “an unacceptable probability of actual bias” and failed to have an open mind. The court found that the councilman was trying to round up votes against the gas station before it came before a hearing. Rather than accepting this ruling, the city council will appeal. They appear to be doubling down not only on bad behavior but on wasting resources as well .</p>

<p>Readers often ask me how California politicians have changed over time. An important and often overlooked factor is that politicians now have personal agendas that they aim to impose on other Californians, often without transparency or accountability. This is what is going on now with Petrovich, and is what is going on with AB 5, the new law that prevents many Californians from working as independent contractors that began on January 1.  Voters must begin to hold politicians accountable for this if California is ever able to reform.</p>

<p>Mr. Petrovich, if you leave, I will be sorry to see you go. Your developments made life much easier and more prosperous for thousands. Thanks for your service.  Your potential departure will be a loss for all of us.</p>
</div></div></div></div>

  
  </div>
<div class="panel-pane pane-block pane-disqus-disqus-comments pane-disqus"  >
  
        <h2 class="pane-title">
      </h2><div id="cp"><a class="button-link fancybox fancybox.iframe" href="/cp">COMMENTS POLICY</a></div><h2>Join the Conversation    </h2>
    
  
  <div id="disqus_thread"><noscript><p><a href="http://hooverinstitution.disqus.com/?url=https%3A%2F%2Fwww.hoover.org%2Fresearch%2Fcalifornia-businesses-leave-state-thousands">View the discussion thread.</a></p></noscript></div>
  
  </div>
</div>
    </div>
    <div class="hoov-2col-stack-last panel-col-last panel-panel hoover-sidebar">
      <div class="inside"><div class="panel-pane pane-entity-field pane-node-field-research-authors"  >
  
        <h2 class="pane-title">
      About the Author    </h2>
    
  
  <div class="field-name-field-research-authors field-meta" ><span class="field-items" ><div class="hoover-1col-nested panel-display node node-fellow view-mode-onebyone  with-img" >

  
  <div class="panel-col-outer panel-panel">
    <div class=" field-name-field-fellow-img" ><a href="/profiles/lee-ohanian"><img src="https://www.hoover.org/sites/default/files/styles/fellow_onebyone/public/fellows/images/lee_ohanian.jpg" width="294" height="350" alt="Lee Ohanian" /></a></div><h3 class="field-name-title shadow-title"><a href="/profiles/lee-ohanian">Lee Ohanian</a></h3><div class="field field-name-field-tref-expertise"><div class="field-items"><div class="field-item"><a href="/fellows?expertise=630">Economic Growth</a></div><div class="field-item"><a href="/fellows?expertise=129">Economic Theory</a></div><div class="field-item"><a href="/fellows?expertise=133">Macroeconomics</a></div><div class="field-item"><a href="/fellows?expertise=184">Public Policy</a></div></div></div>     
  </div>
</div>
</span></div>
  
  </div>
<div class="panel-pane pane-views-panes pane-research-publication-panel-pane-3"  >
  
        <h2 class="pane-title">
      More from [field_ref_publication]    </h2>
    
  
  <div class="view view-research-publication view-id-research_publication view-display-id-panel_pane_3 view-dom-id-7973337e34a09203bffc821677a9ed91">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last hoover-2col-research-panel">
      
          <div class="hoover-1col-nested panel-display node node-research view-mode-onebyone  with-img" >

  
  <div class="panel-col-outer panel-panel">
    <div class="shadow-title node-link" ><a href="/research/extraordinary-and-californias-legislature-same-sentence" class="">More</a></div><div class="field field-name-field-tref-type"><a href="/research/type/articles">Articles</a></div><div class="field field-name-field-tref-type field-type-taxonomy-term-reference field-label-hidden field-icon research-type-article"><div class="field-items"><div class="field-item even"><a href="/research/type/articles">Articles</a></div></div></div><div class="pane-publication" ><a href="/publications/californiaonyourmind">California on Your Mind</a></div><div class="blurrable-img pane-img" ><a href="/research/extraordinary-and-californias-legislature-same-sentence"><img src="https://www.hoover.org/sites/default/files/styles/one_by_one/public/research/images/istock-96920878.jpg" width="294" height="350" alt="" /></a></div>          <div class="panel-col-inner panel-panel">
        <div class="pane-item-title" ><h2><a href="/research/extraordinary-and-californias-legislature-same-sentence">“Extraordinary” And California’s Legislature—In The Same Sentence?</a></h2></div><div class="pane-meta field-authors" ><span class="label-inline field-label" >by </span><span class="field-items"><a href="/profiles/bill-whalen" class="node node-5327 entityreference">Bill Whalen</a></span></div><div class="pane-meta field-date" ><span class="date-display-single">Sep. 9, 2020</span></div>      </div>
     
  </div>
</div>
    </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-research-node-category-panel-pane-1"  >
  
        <h2 class="pane-title">
      More from [field_tref_topic_primary]    </h2>
    
  
  <div class="view view-research-node-category view-id-research_node_category view-display-id-panel_pane_1 view-dom-id-03f403ca80d804b519fcfb0acd1f4677">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
          <div class="hoover-1col-nested panel-display node node-research view-mode-onebyone  with-img" >

  
  <div class="panel-col-outer panel-panel">
    <div class="shadow-title node-link" ><a href="/research/california-brownout-disaster-manmade" class="">More</a></div><div class="field field-name-field-tref-type"><a href="/research/type/articles">Articles</a></div><div class="field field-name-field-tref-type field-type-taxonomy-term-reference field-label-hidden field-icon research-type-article"><div class="field-items"><div class="field-item even"><a href="/research/type/articles">Articles</a></div></div></div><div class="pane-publication" ><a href="/publications/defining-ideas">Defining Ideas</a></div><div class="blurrable-img pane-img" ><a href="/research/california-brownout-disaster-manmade"><img src="https://www.hoover.org/sites/default/files/styles/one_by_one/public/research/images/istock-1077114796.jpg" width="294" height="350" alt="" /></a></div>          <div class="panel-col-inner panel-panel">
        <div class="pane-item-title" ><h2><a href="/research/california-brownout-disaster-manmade">The California Brownout Disaster Is Manmade</a></h2></div><div class="pane-meta field-authors" ><span class="label-inline field-label" >by </span><span class="field-items"><a href="/profiles/david-r-henderson" class="node node-5331 entityreference">David R. Henderson</a></span></div><div class="pane-meta field-date" ><span class="date-display-single">Sep. 11, 2020</span></div>      </div>
     
  </div>
</div>
    </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
    </div>
  </div>
  </div>
      
    </div><!-- /end #content -->

    <!-- regions: Sidebar first and Sidebar second -->
        
  </div><!-- /end #main -->

    <footer id="footer" class="region region-footer">
    <div id="block-panels-mini-footer-top" class="block block-panels-mini footer-top-row-block footer-row-block first odd"><div class="block-inner">

      
  <div class="content clearfix">
    <div class="hoov-2col-stack-nosb panel-display hoover-twocol-stacked-nosb" id="mini-panel-footer_top">

  
    <div class="cwrap clearfix">
    <div class="hoov-2col-stack-nosb-first panel-col-first panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-nodeblock-291 pane-nodeblock footer-more-block clearfix"  >
  
        <h2 class="pane-title">
      More from Hoover    </h2>
    
  
  <div class="footer-promo">
	<div class="text-info">
		<p class="promo-type"></p><div class="media media-element-container media-default media-float-left"><img style="float: left;" class="media-element file-default media-float-left" data-delta="72" alt="" title="" src="//www.hoover.org/sites/default/files/andersonfooter.jpg" width="144" height="186" /></div>Featured Fellow

		<h3><a href="//www.hoover.org/profiles/terry-anderson">Terry Anderson</a></h3>

		<p>Terry L. Anderson has been a senior fellow at the Hoover Institution since 1998 and is currently the John and Jean De Nault Senior Fellow.</p>

		<p><a class="more-link" href="//www.hoover.org/profiles/terry-anderson">Learn More »</a></p>
	</div>
</div>

<div class="footer-promo">
	<div class="text-info">
		<p class="promo-type"></p><div class="media media-element-container media-default media-float-left"><img style="float: left;" class="media-element file-default media-float-left" data-delta="71" alt="" title="" src="//www.hoover.org/sites/default/files/battlegroundsbook_footer.jpg" width="144" height="186" /></div>Featured Publication

		<div class="field field-name-title field-type-ds field-label-hidden">
			<div class="field-items">
				<div class="field-item even">
					<div>
						<div>
							<div>
								<h3><a href="//www.hoover.org/research/battlegrounds-fight-defend-free-world">Battlegrounds</a></h3>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>

		<p>From Lt. General H.R. McMaster comes a bold and provocative re-examination of the most critical foreign policy and national security challenges that face the United States.</p>

		<p><a class="more-link" href="//www.hoover.org/research/battlegrounds-fight-defend-free-world">Learn More »</a></p>
	</div>
</div>

  
  </div>
</div>
    </div>
    <div class="hoov-2col-stack-nosb-last panel-col-last panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-nodeblock-292 pane-nodeblock footer-support-block"  >
  
        <h2 class="pane-title">
      Support the Hoover Institution    </h2>
    
  
  <p>Join the Hoover Institution’s<br />
	community of supporters in<br />
	advancing ideas defining a free<br />
	society.</p>

<p><a class="more-link" href="//www.hoover.org/donate">Find out how »</a></p>

<div class="support-tree"><div class="media media-element-container media-default"><img alt="colored tree" title="colored tree" height="292" width="153" class="media-element file-default" data-delta="1" src="//www.hoover.org/sites/default/files/thumbnails/image/support-tree.png" /></div></div>

<div class="tag-top"><div class="media media-element-container media-default"><img alt="Gift icon" class="media-element file-default" data-delta="2" title="" src="//www.hoover.org/sites/default/files/thumbnails/image/ico-gift.png" /></div></div>

  
  </div>
</div>
    </div>
  </div>
  </div>
  </div>

</div></div>
<div id="block-panels-mini-footer-mid" class="block block-panels-mini footer-mid-row-block footer-row-block even"><div class="block-inner">

      
  <div class="content clearfix">
    <div class="hoov-2col-stack-nosb panel-display hoover-twocol-stacked-nosb" id="mini-panel-footer_mid">

  
    <div class="cwrap clearfix">
    <div class="hoov-2col-stack-nosb-first panel-col-first panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-nodeblock-294 pane-nodeblock footer-nav-block no-title"  >
  
      
  
  <ul>
	<li><a href="//www.hoover.org/research">Research</a></li>
	<li><a href="//www.hoover.org/publications">Publications</a></li>
	<li><a href="//www.hoover.org/fellows">Fellows</a></li>
	<li><a href="//www.hoover.org/library-archives">Library &amp; Archives</a></li>
	<li><a href="//www.hoover.org/news-events">News &amp; Events</a></li>
	<li><a href="//www.hoover.org/about">About Hoover</a></li>
</ul>

  
  </div>
<div class="panel-pane pane-block pane-nodeblock-293 pane-nodeblock footer-involved-block no-title"  >
  
      
  
  <p class="button-wrap"><a class="button-link" href="//www.hoover.org/get-involved">Get Involved »</a></p>

<div class="info-text">
	<h2>Help Advance Ideas Defining a Free Society</h2>

	<p>Become engaged in a community that shares an interest in the mission of the Hoover Institution to advance policy ideas that promote economic opportunity and prosperity, while securing and safeguarding peace for America and all mankind.</p>
</div>

<p class="disclaimer" style="font-size: 13px; line-height: 15px; color: #afafb0; margin-top:15px;">The opinions expressed on this website are those of the authors and do not necessarily reflect the opinions of the Hoover Institution or Stanford University.</p>
  
  </div>
</div>
    </div>
    <div class="hoov-2col-stack-nosb-last panel-col-last panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-nodeblock-295 pane-nodeblock footer-social-block no-title"  >
  
      
  
  <ul>
	<li><a class="twitter-icon" href="http://twitter.com/HooverInst" target="_blank">Twitter</a></li>
	<li><a class="youtube-icon" href="http://www.youtube.com/hooverinstitution" target="_blank">YouTube</a></li>
	<!--<li><a class="scribd-icon" href="http://www.scribd.com/HooverInstitution" target="_blank">Scribd</a></li>-->
	<li><a class="apple-icon" href="https://itunes.apple.com/WebObjects/DZR.woa/wa/viewTagged?id=384228265&amp;tag=Hoover+Institution+Stanford+University" target="_blank">Apple iTunes</a></li>
	<li><a class="facebook-icon" href="https://www.facebook.com/HooverInstStanford/" target="_blank">Facebook</a></li>
	<li><a class="instagram-icon" href="https://instagram.com/hooverinstitution/" target="_blank">Instagram</a></li>
	<li><a class="rss-icon" href="//www.hoover.org/rss.xml" target="_blank">RSS</a></li>
</ul>

  
  </div>
<div class="panel-pane pane-block pane-hoover-twitter-hoover-twitter pane-hoover-twitter footer-twitter-block no-title"  >
  
      
  
  
<div class="tweets-pulled-listing">

  
      
          <div class="tweet">
        <div class="tweet-text"><div class="tweet-inner">
          What lies ahead for the remainder of 2020? <a href="//twitter.com/HooverInst" rel="nofollow" title="@HooverInst">@HooverInst</a> fellows <a href="//twitter.com/LTGHRMcMaster" rel="nofollow" title="@LTGHRMcMaster">@LTGHRMcMaster</a>, <a href="//twitter.com/nfergus" rel="nofollow" title="@nfergus">@nfergus</a>, <a href="//twitter.com/JohnHCochrane" rel="nofollow" title="@JohnHCochrane">@JohnHCochrane</a>, and… <a href="https://t.co/k3C2dLMh4A" rel="nofollow" title="https://t.co/k3C2dLMh4A">t.co/k3C2dLMh4A</a>        </div></div>
        <div class="tweet-footer">
          <div class="tweet-actions">
            <a href="https://twitter.com/intent/tweet?in_reply_to=1305287644960755713" target="_blank">Reply</a>            <a href="https://twitter.com/intent/retweet?tweet_id=1305287644960755713" target="_blank">Retweet</a>            <a href="https://twitter.com/HooverInst" target="_blank">@HooverInst</a>          </div>
        </div>
        
      </div>
      </div>


  
  </div>
</div>
    </div>
  </div>
  </div>
  </div>

</div></div>
<div id="block-panels-mini-footer-bottom" class="block block-panels-mini footer-bottom-row-block footer-row-block last odd"><div class="block-inner">

      
  <div class="content clearfix">
    <div class="hoov-2col-stack-nosb panel-display hoover-twocol-stacked-nosb" id="mini-panel-footer_bottom">

  
    <div class="cwrap clearfix">
    <div class="hoov-2col-stack-nosb-first panel-col-first panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-nodeblock-296 pane-nodeblock no-title"  >
  
      
  
  <p>© 2020 by the Board of Trustees of Leland Stanford Junior University.</p>

  
  </div>
</div>
    </div>
    <div class="hoov-2col-stack-nosb-last panel-col-last panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-nodeblock-297 pane-nodeblock footer-sublinks-block no-title"  >
  
      
  
  <ul class="sublinks">
	<li><a href="https://adminguide.stanford.edu/chapter-1/subchapter-6/policy-1-6-1" target="_blank">Privacy Policy</a></li>
	<li><a href="//www.hoover.org/sitemap">Sitemap</a> (<a href="//www.hoover.org/sitemap.xml">XML</a>)</li>
</ul>

  
  </div>
</div>
    </div>
  </div>
  </div>
  </div>

</div></div>
  </footer>
    <div class="region region-bottom"><div class="region-inner clearfix">
    <div id="block-hoover-social-hoover-social" class="block block-hoover-social social-block first last odd"><div class="block-inner">

        <h2 class="block__title block-title">Share</h2>
    
  <div class="content clearfix">
    
<!-- AddThis Button BEGIN -->
<div class="social-wrapper addthis_toolbox">
<li class="first"><a class="addthis_button_twitter"></a></li>
<li><a class="addthis_button_facebook"></a></li>
<li><a class="addthis_button_email"></a></li>
<li class="last"><a class="addthis_button_print"></a></li>
</div>
<script type="text/javascript">
  var addthis_share = {
    url: "https://www.hoover.org/research/california-businesses-leave-state-thousands",
    title: "California Businesses Leave The State By The Thousands",
    passthrough : {
      twitter: {
        via: "hooverinst"
      }
    },
    url_transforms : {
      shorten : {
        twitter: 'bitly'
      }
    },
    shorteners : {
      bitly : {}
    }

  }
  var addthis_config = addthis_config||{};
  addthis_config.data_track_clickback = false;
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=hooverinstitution"></script>
<!-- AddThis Button END -->
  </div>

</div></div>
  </div></div>
</div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-087e5ca7605f974f738","applicationID":"439538837","transactionName":"NQEAbRNVXxBVAhZZDQxLI1oVXV4NGxEDVwc9CQNXAFNUEWsPDVQHPRILXBZrQQJTBA==","queueTime":0,"applicationTime":845,"atts":"GUYDG1tPTB4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
